




<!DOCTYPE html>
<!--[if !IE]>      <html class="no-js non-ie" lang="de-DE"> <![endif]-->
<!--[if IE 7 ]>    <html class="no-js ie7" lang="de-DE"> <![endif]-->
<!--[if IE 8 ]>    <html class="no-js ie8" lang="de-DE"> <![endif]-->
<!--[if IE 9 ]>    <html class="no-js ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
<head>
<!--16421425-->



<title>
    Preview: Meine Suche nach Ausrüstung in The Legend of Zelda – Breath of the Wild &#124; VGphile</title>


<meta charset="UTF-8" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Language" content="de">
<meta name="robots" content="index, follow">

<meta name="google-site-verification" content="ix7i3fbXTIIjY-ZO_U7fvEbnb83L5KUhAu6XT8I075c" />

<meta name="description" content="Als ich The Legend of Zelda – Breath of the Wild ausprobierte war ich überrascht wie viel Fokus auf das Suchen von Ausrüstung gerichtet wurde. Wie meine Suche danach ausgefallen is">
<meta name="keywords" content="Review,Preview,News,Games,Spiele,Test">
<meta name="page-type" content="Preview">
<meta name="publisher" content="VGphile">

<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="shortcut icon" href="http://vgphile.at/wordpress/wp-content/uploads/2013/10/favicon.png" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://vgphile.at/wordpress/xmlrpc.php" />

    <!-- facebook og -->
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Preview: Meine Suche nach Ausrüstung in The Legend of Zelda – Breath of the Wild"/>
    <meta property="og:url" content="http://vgphile.at/preview/meine-suche-nach-ausruestung-in-the-legend-of-zelda-breath-of-the-wild/"/>
    <meta property="og:description" content="Als ich The Legend of Zelda – Breath of the Wild ausprobierte war ich überrascht wie viel Fokus auf das Suchen von Ausrüstung gerichtet wurde. Wie meine Suche danach ausgefallen is"/>
    <meta property="og:image" content="http://vgphile.at/wordpress/wp-content/uploads/2016/09/the-legend-of-zelda-breath-of-the-wild-logo-300x214.jpg"/>
    <meta property="og:image:width" content="300" /> 
    <meta property="og:image:height" content="214" />
    <meta property="og:site_name" content="VGphile.at"/>
    
    <!-- twitter card -->
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@VGphile" />
    <meta name="twitter:title" content="Preview: Meine Suche nach Ausrüstung in The Legend of Zelda – Breath of the Wild" />
    <meta name="twitter:description" content="Als ich The Legend of Zelda – Breath of the Wild ausprobierte war ich überrascht wie viel Fokus auf das Suchen von Ausrüstung gerichtet wurde. Wie meine Suche danach ausgefallen is" />
    <meta name="twitter:image" content="http://vgphile.at/wordpress/wp-content/uploads/2016/09/the-legend-of-zelda-breath-of-the-wild-logo-300x214.jpg" />
    <meta name="twitter:url" content="http://vgphile.at/preview/meine-suche-nach-ausruestung-in-the-legend-of-zelda-breath-of-the-wild/" />


<script src="http://code.jquery.com/jquery-1.9.1.js"></script>
<script src="http://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>

<link rel="stylesheet" href="http://vgphile.at/wordpress/wp-content/themes/vg-theme-3/core/lib/formalize/css/formalize.css" />
<script src="http://vgphile.at/wordpress/wp-content/themes/vg-theme-3/core/lib/formalize/js/jquery.formalize.js"></script>

<link rel="stylesheet" href="http://vgphile.at/wp-content/themes/vg-theme-3/core/lib/justifiedGallery/justifiedGallery.min.css" />
<script src="http://vgphile.at/wordpress/wp-content/themes/vg-theme-3/core/lib/justifiedGallery/jquery.justifiedGallery.min.js"></script>

<script src="http://vgphile.at/wordpress/wp-content/themes/vg-theme-3/core/lib/masonry.pkgd.min.js"></script>

<script src="http://vgphile.at/wordpress/wp-content/themes/vg-theme-3/core/lib/isotope.pkgd.min.js"></script>

<script src="http://vgphile.at/wordpress/wp-content/themes/vg-theme-3/core/lib/moment-with-locales.min.js"></script>

<script src="http://vgphile.at/wordpress/wp-content/themes/vg-theme-3/core/lib/imagesloaded.pkgd.min.js"></script>

<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" />

<link rel="stylesheet" href="http://vgphile.at/wordpress/wp-content/themes/vg-theme-3/core/lib/jquery-oembed-all/jquery.oembed.css" />
<script src="http://vgphile.at/wordpress/wp-content/themes/vg-theme-3/core/lib/jquery-oembed-all/jquery.oembed.js"></script>

<link rel="stylesheet" href="https://unpkg.com/leaflet@1.0.1/dist/leaflet.css" />
<script src="https://unpkg.com/leaflet@1.0.1/dist/leaflet.js"></script>

	<script>
	( function() {
		var query = document.location.search;

		if ( query && query.indexOf( 'preview=true' ) !== -1 ) {
			window.name = 'wp-preview-25459';
		}

		if ( window.addEventListener ) {
			window.addEventListener( 'unload', function() { window.name = ''; }, false );
		}
	}());
	</script>
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VGphile &raquo; Feed" href="http://vgphile.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="VGphile &raquo; Kommentar-Feed" href="http://vgphile.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="VGphile &raquo; Preview: Meine Suche nach Ausrüstung in The Legend of Zelda – Breath of the Wild Kommentar-Feed" href="http://vgphile.at/preview/meine-suche-nach-ausruestung-in-the-legend-of-zelda-breath-of-the-wild/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/vgphile.at\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-main-css'  href='http://vgphile.at/wordpress/wp-content/uploads/wp-less/vg-theme-3/style-f038fee06c.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-navi-css'  href='http://vgphile.at/wordpress/wp-content/plugins/automatic-page-numbers-pagenavi/automatic-page-numbers-pagenavi.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='slider-captcha-css-css'  href='http://vgphile.at/wordpress/wp-content/plugins/slider-captcha/css/slider-captcha.css?ver=0.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='http://vgphile.at/wordpress/wp-content/themes/vg-theme-3/style.css?ver=1.9.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-media-queries-css'  href='http://vgphile.at/wordpress/wp-content/themes/vg-theme-3/core/css/style.css?ver=1.9.3.4' type='text/css' media='all' />
<script type='text/javascript' src='http://vgphile.at/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://vgphile.at/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://vgphile.at/wordpress/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://vgphile.at/wordpress/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://vgphile.at/wordpress/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://vgphile.at/wordpress/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://vgphile.at/wordpress/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://vgphile.at/wordpress/wp-content/plugins/slider-captcha/js/jquery.ui.touch-punch-improved.js?ver=0.4.1'></script>
<script type='text/javascript' src='http://vgphile.at/wordpress/wp-content/plugins/slider-captcha/js/slider-captcha.min.js?ver=1.4.3'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='http://vgphile.at/wordpress/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript' src='http://vgphile.at/wordpress/wp-content/themes/vg-theme-3/core/js/responsive-modernizr.js?ver=2.6.1'></script>
<link rel='https://api.w.org/' href='http://vgphile.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://vgphile.at/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://vgphile.at/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Preview: ARMS [angespielt]' href='http://vgphile.at/preview/arms-angespielt/' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="http://vgphile.at/preview/meine-suche-nach-ausruestung-in-the-legend-of-zelda-breath-of-the-wild/" />
<link rel='shortlink' href='http://vgphile.at/?p=25459' />
<link rel="alternate" type="application/json+oembed" href="http://vgphile.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvgphile.at%2Fpreview%2Fmeine-suche-nach-ausruestung-in-the-legend-of-zelda-breath-of-the-wild%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vgphile.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvgphile.at%2Fpreview%2Fmeine-suche-nach-ausruestung-in-the-legend-of-zelda-breath-of-the-wild%2F&#038;format=xml" />
<!-- We need this for debugging -->
<!--   -->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style></head>

<body class="site">
    
    







    
    <header>
        <div class="top-part vg-clearfix">
            
            <div class="logo">
                <a href="http://vgphile.at">
					                    <img src="http://vgphile.at/wordpress/wp-content/uploads/2014/03/copy-vgphile.png"/>
<!--
                    <img src="http://nv001hob.edis.at/wordpress/wp-content/uploads/2016/09/vgphile-logo.png"/>
-->
                </a>
                <span class="motto">Wir lieben Videospiele!</span>
            </div>
            
                    </div>
        
        <div class="menu-container vg-clearfix">
            
            <!--------------------------------------------------------------------------------------------------------->
            
            <nav class="main">
				<ul>
					<li id="nav-main-news"><a href="http://vgphile.at/category/news/">News</a></li>
					
					<li id="nav-main-preview"><a href="http://vgphile.at/category/preview/">Previews</a></li>
					<li id="nav-main-review" ><a href="http://vgphile.at/category/review/">Reviews</a></li>
					
					<li id="nav-main-submenu" ><a href="#" onclick="vgp_menu('submenu')">Menü <i class="fa fa-caret-down" aria-hidden="true"></i></a></li>
					
					<li id="nav-main-articles" ><a href="#" onclick="vgp_menu('articles')">Artikel <i class="fa fa-caret-down" aria-hidden="true"></i></a></li>
					
					<li id="nav-main-events" ><a href="http://vgphile.at/category/event/">Events</a></li>
					
					<li id="nav-main-er" ><a href="http://vgphile.at/escape-rooms-und-live-adventure-games-in-oesterreich">Escape Rooms</a></li>
					
					<li id="nav-main-about"><a href="#" onclick="vgp_menu('about')">Über uns <i class="fa fa-caret-down" aria-hidden="true"></i></a></li>
					<li id="nav-main-login"><a href="#" onclick="vgp_menu('login')"><i class="fa fa-sign-in" aria-hidden="true"></i></a></li>
					
					<li><a href="https://twitter.com/vgphile"     ><i class="fa fa-twitter"  aria-hidden="true"></i></a></li>
					<li><a href="https://www.facebook.com/vgphile"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
					
					<li><a href="#" onclick="vgp_menu('search')"><i class="fa fa-search" aria-hidden="true"></i></a></li>
				</ul>
			</nav>
			
			<!--------------------------------------------------------------------------------------------------------->
			
			<nav class="sub" id="sub-submenu">
				<ul>
					<li><a href="http://vgphile.at/category/news/">News</a></li>
					<li><a href="http://vgphile.at/category/preview/">Previews</a></li>
					<li><a href="http://vgphile.at/category/review/">Reviews</a></li>
					<li><a href="http://vgphile.at/category/event/">Events</a></li>
				</ul>
			</nav>
			
			<!--------------------------------------------------------------------------------------------------------->
			
			<nav class="sub" id="sub-about" >
				<ul>
					<li id="nav-main-team"       ><a href="http://vgphile.at/wordpress/team/"     >Team <i class="fa fa-group"    aria-hidden="true"></i></a></li>
					<li id="nav-main-mitarbeiter"><a href="http://vgphile.at/wordpress/mitmachen/">Mitmachen <i class="fa fa-gamepad" aria-hidden="true"></i></a></li>
					
					<li><a href="http://vgphile.at/wordpress/ueber-uns/"><i class="fa fa-question" aria-hidden="true"></i> Über</a></li>
					
					<li><a href="http://vgphile.at/wordpress/impressum/"  ><i class="fa fa-briefcase"   aria-hidden="true"></i> Impr.</a></li>
					<li><a href="http://vgphile.at/wordpress/datenschutz/"><i class="fa fa-user-secret" aria-hidden="true"></i> Datenschutz</a></li>
				</ul>
			</nav>
			
			<!--------------------------------------------------------------------------------------------------------->
			
			<nav class="sub" id="sub-articles" >
				<ul>
					<li><a href="http://vgphile.at/category/preview/">Previews</a></li>
					<li><a href="http://vgphile.at/category/review/">Reviews</a></li>
				</ul>
			</nav>
			
			<!--------------------------------------------------------------------------------------------------------->
			
			<nav class="sub" id="sub-login" >
				<ul>
					<li><a href="http://vgphile.at/wordpress/wp-login.php">Login <i class="fa fa-sign-in" aria-hidden="true"></i></a></li>
					<li><a href="http://vgphile.at/wordpress/wp-login.php?action=register">Registrieren</a></li>
				</ul>
			</nav>
			
			<!--------------------------------------------------------------------------------------------------------->
			
			<nav class="sub" id="sub-search" >
				<ul>
					<li><span class="search">	<form method="get" id="searchform" action="http://vgphile.at/">
		<input type="text" class="field" name="s" id="s" placeholder="Hier suchen..." />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Los"  />
	</form></span></li>
				</ul>
			</nav>
			
			<!--------------------------------------------------------------------------------------------------------->
			
			<script type="text/javascript">
			
			function vgp_menu( id )
			{
				var html_id = '#sub-'+id;
				
				if ( $(html_id).is(":visible") )
				{
					$(html_id).hide();
					
					if ( ( id == "about" ) || ( id == "articles" ) || ( id == "submenu" ) )
					{
						$("#nav-main-"+id).find($(".fa")).removeClass('fa-caret-up').addClass('fa-caret-down');
					}
				}
				else
				{
					$(html_id).show();
					
					if ( ( id == "about" ) || ( id == "articles" ) || ( id == "submenu" ) )
					{
						$("#nav-main-"+id).find($(".fa")).removeClass('fa-caret-down').addClass('fa-caret-up');
					}
				}
			}
			
			</script>
        </div>
    </header>
    
    <script type="text/javascript">
		
		function get_youtube_id(url)
		{
			var regExp = /^.*(youtu.be\/|v\/|u\/\w\/|embed\/|watch\?v=|\&v=)([^#\&\?]*).*/;
			var match = url.match(regExp);
			
			if (match && match[2].length == 11) {
				return match[2];
			} else {
				return 'error';
			}
		}
		
		function embedder( id, url, site )
		{
			var html_id = '#embed-'+id;
			
			if ( $(html_id).is(":visible") )
			{
				$(html_id).hide();
				$(html_id).html( "" );
			}
			else
			{
				$(html_id).show();
				
				if ( site == "youtube" )
				{
					var iframe = '<iframe src="//www.youtube.com/embed/' + get_youtube_id(url) + '" allowfullscreen></iframe>';
					
					$(html_id).html( iframe );
				}
				else if ( site == "twitter" )
				{
					//~ $.ajax({
						//~ url: "https://api.twitter.com/1/statuses/oembed.json?url="+url,
						//~ dataType: "jsonp",
						//~ success: function(data){
							//~ $(html_id).html(data.html);
						//~ }
					//~ });
				}
				else if ( site == "facebook" )
				{
					// oembed - kann nur einmal geladen werden
					
					//~ $.ajax({
						//~ url: "https://www.facebook.com/plugins/post/oembed.json/?url="+url,
						//~ dataType: "jsonp",
						//~ success: function(data){
							//~ console.log("hallo");
							//~ console.log(data.html);
							//~ $(html_id).html(data.html);
							//~ 
						//~ },
						//~ error: function(xhr, textStatus, errorThrown){
							//~ 
							//~ 
						//~ }
					//~ });
					
					//~ var facebook_is_shit_notice = ""
					//~ facebook_is_shit_notice += "<p>Da Facebook eine unglaublich schlechte Seite ist, kann dieser Beitrag hier nicht eingebettet werden kann.</p>";
					//~ facebook_is_shit_notice += "<p><a href="+url+">Quelle</a></p>";
					//~ $(html_id).html(facebook_is_shit_notice);
				}
			}
		}
	</script>
    
<div class="vg-container vg-clearfix">





<aside class="top vg-clearfix">
	
	<div class="widget-wrapper hide-on-tablet">
		
		<div class="widget-title">Neuste Reviews</div>
		
				<div class="latest-posts">
			<a href="http://vgphile.at/review/silence-the-whispered-world-2/" target="_self" ><div class="news"><img src="http://vgphile.at/wordpress/wp-content/uploads/2016/09/silence-300x140.jpg" title="Review: Silence &#8211; The Whispered World 2" alt="Review: Silence &#8211; The Whispered World 2"></div></a>			<a href="http://vgphile.at/review/silence-the-whispered-world-2/" rel="bookmark">Silence &#8211; The Whispered World 2</a>		</div>
				<div class="latest-posts">
			<a href="http://vgphile.at/review/super-mario-maker-for-nintendo-3ds/" target="_self" ><div class="news"><img src="http://vgphile.at/wordpress/wp-content/uploads/2016/09/super-mario-maker-3ds-cover-300x274.jpg" title="Review: Super Mario Maker for Nintendo 3DS" alt="Review: Super Mario Maker for Nintendo 3DS"></div></a>			<a href="http://vgphile.at/review/super-mario-maker-for-nintendo-3ds/" rel="bookmark">Super Mario Maker for Nintendo 3DS</a>		</div>
				<div class="latest-posts">
			<a href="http://vgphile.at/review/rhythm-paradise-megamix/" target="_self" ><div class="news"><img src="http://vgphile.at/wordpress/wp-content/uploads/2016/10/rhythm-paradise-megamix-logo-300x253.jpg" title="Review: Rhythm Paradise Megamix" alt="Review: Rhythm Paradise Megamix"></div></a>			<a href="http://vgphile.at/review/rhythm-paradise-megamix/" rel="bookmark">Rhythm Paradise Megamix</a>		</div>
				<div class="latest-posts">
			<a href="http://vgphile.at/review/pokemon-go/" target="_self" ><div class="news"><img src="http://vgphile.at/wordpress/wp-content/uploads/2016/07/pokemon-go-300x253.jpg" title="Review: Pokémon Go" alt="Review: Pokémon Go"></div></a>			<a href="http://vgphile.at/review/pokemon-go/" rel="bookmark">Pokémon Go</a>		</div>
				<div class="latest-posts">
			<a href="http://vgphile.at/review/disney-magical-world-2/" target="_self" ><div class="news"><img src="http://vgphile.at/wordpress/wp-content/uploads/2016/09/disney-magical-world-2-logo-300x183.jpg" title="Review: Disney Magical World 2" alt="Review: Disney Magical World 2"></div></a>			<a href="http://vgphile.at/review/disney-magical-world-2/" rel="bookmark">Disney Magical World 2</a>		</div>
			</div>
	<div class="widget-wrapper hide-on-tablet">
		
		<div class="widget-title">Neuste Previews</div>
		
				<div class="latest-posts">
			<a href="http://vgphile.at/preview/meine-suche-nach-ausruestung-in-the-legend-of-zelda-breath-of-the-wild/" target="_self" ><div class="news"><img src="http://vgphile.at/wordpress/wp-content/uploads/2016/09/the-legend-of-zelda-breath-of-the-wild-logo-300x214.jpg" title="Preview: Meine Suche nach Ausrüstung in The Legend of Zelda – Breath of the Wild" alt="Preview: Meine Suche nach Ausrüstung in The Legend of Zelda – Breath of the Wild"></div></a>			<a href="http://vgphile.at/preview/meine-suche-nach-ausruestung-in-the-legend-of-zelda-breath-of-the-wild/" rel="bookmark">Meine Suche nach Ausrüstung in The Legend of Zelda – Breath of the Wild</a>		</div>
				<div class="latest-posts">
			<a href="http://vgphile.at/preview/arms-angespielt/" target="_self" ><div class="news"><img src="http://vgphile.at/wordpress/wp-content/uploads/2017/02/arms-300x73.jpg" title="Preview: ARMS [angespielt]" alt="Preview: ARMS [angespielt]"></div></a>			<a href="http://vgphile.at/preview/arms-angespielt/" rel="bookmark">ARMS [angespielt]</a>		</div>
				<div class="latest-posts">
			<a href="http://vgphile.at/preview/1-2-switch-angespielt/" target="_self" ><div class="news"><img src="http://vgphile.at/wordpress/wp-content/uploads/2017/02/1-2-Switch-300x257.jpg" title="Preview: 1-2-Switch [angespielt]" alt="Preview: 1-2-Switch [angespielt]"></div></a>			<a href="http://vgphile.at/preview/1-2-switch-angespielt/" rel="bookmark">1-2-Switch [angespielt]</a>		</div>
				<div class="latest-posts">
			<a href="http://vgphile.at/preview/preview-nintendo-switch-hands-on/" target="_self" ><div class="news"><img src="http://vgphile.at/wordpress/wp-content/uploads/2017/01/Nintendo-Switch-Switch-Handheld-300x225.jpg" title="Preview: Nintendo Switch [Hands-on]" alt="Preview: Nintendo Switch [Hands-on]"></div></a>			<a href="http://vgphile.at/preview/preview-nintendo-switch-hands-on/" rel="bookmark">Nintendo Switch [Hands-on]</a>		</div>
				<div class="latest-posts">
			<a href="http://vgphile.at/preview/q-u-b-e-2-angespielt/" target="_self" ><div class="news"><img src="http://vgphile.at/wordpress/wp-content/uploads/2016/09/q-u-b-e-2-logo-300x169.jpg" title="Preview: Q.U.B.E. 2 [Angespielt]" alt="Preview: Q.U.B.E. 2 [Angespielt]"></div></a>			<a href="http://vgphile.at/preview/q-u-b-e-2-angespielt/" rel="bookmark">Q.U.B.E. 2 [Angespielt]</a>		</div>
			</div>
</aside>

<div class="vg-content">

    
        
    
    
    
    
    <div class="content-box preview">
    
            <article class="single">
            
            	<div class="headline vg-clearfix">
				<span class="button">
			
			<a class="ptb" href="http://vgphile.at/category/preview">
				<div class="button-preview">
					<strong>Preview</strong>
				</div>
			</a>
			
								
		</span>
		
		<h1>Meine Suche nach Ausrüstung in The Legend of Zelda – Breath of the Wild</h1>	</div>
			<div class="post-introduction vg-clearfix">
			
					<div class="featured-img">
			<a href="http://vgphile.at/preview/meine-suche-nach-ausruestung-in-the-legend-of-zelda-breath-of-the-wild/" target="_self" ><div class="news"><img src="http://vgphile.at/wordpress/wp-content/uploads/2016/09/the-legend-of-zelda-breath-of-the-wild-logo-140x100.jpg" title="Preview: Meine Suche nach Ausrüstung in The Legend of Zelda – Breath of the Wild" alt="Preview: Meine Suche nach Ausrüstung in The Legend of Zelda – Breath of the Wild"></div></a>		</div>
					<div>
								<p class="auszug">
					Als ich The Legend of Zelda – Breath of the Wild ausprobierte war ich überrascht wie viel Fokus auf das Suchen von Ausrüstung gerichtet wurde. Wie meine Suche danach ausgefallen ist, kannst du hier erfahren.				</p>
			</div>

		</div>

		<p>Gleich zu Beginn konnte ich in zwei Truhen aufgeteilt den ersten Satz <strong>simpler Kleidung</strong> finden. Diese bietet zwar wenig Schutz, ist jedoch besser als nur eine Unterhose.</p>
<p><a href="http://vgphile.at/wordpress/wp-content/uploads/2016/09/the-legend-of-zelda-breath-of-the-wild-gegner.jpg"><img class="alignleft size-medium wp-image-23821" src="http://vgphile.at/wordpress/wp-content/uploads/2016/09/the-legend-of-zelda-breath-of-the-wild-gegner-300x169.jpg" alt="the-legend-of-zelda-breath-of-the-wild-gegner" width="300" height="169" srcset="http://vgphile.at/wordpress/wp-content/uploads/2016/09/the-legend-of-zelda-breath-of-the-wild-gegner-300x169.jpg 300w, http://vgphile.at/wordpress/wp-content/uploads/2016/09/the-legend-of-zelda-breath-of-the-wild-gegner-768x432.jpg 768w, http://vgphile.at/wordpress/wp-content/uploads/2016/09/the-legend-of-zelda-breath-of-the-wild-gegner-1024x576.jpg 1024w, http://vgphile.at/wordpress/wp-content/uploads/2016/09/the-legend-of-zelda-breath-of-the-wild-gegner-140x79.jpg 140w, http://vgphile.at/wordpress/wp-content/uploads/2016/09/the-legend-of-zelda-breath-of-the-wild-gegner-226x127.jpg 226w, http://vgphile.at/wordpress/wp-content/uploads/2016/09/the-legend-of-zelda-breath-of-the-wild-gegner.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>Zur Verteidigung hatte ich zu <strong>Beginn lediglich einen Stock</strong>, der bei der ersten Auseinandersetzung in die Brüche ging, noch bevor der erste Gegner getötet werden konnte.</p>
<p><strong>Der Gegner war jedoch ungeschickt und ließ seine Keule fallen, die ich schnell an mich riss</strong>. Damit bewaffnet konnte ich weitere Gegner besiegen und sammelte dabei immer sehr sorgfältig die zurückgelassenen Keulen ein.</p>
<p>Im Inventar konnte ich meine Ausbeute betrachten, wo auch der <strong>Zustand der Items</strong> angezeigt wird. Dort waren auch alle Kräuter zu sehen, die ich im Wald gepflückt habe und beim Verzehr Lebensenergie spendeten.</p>
<p><a href="http://vgphile.at/wordpress/wp-content/uploads/2016/09/the-legend-of-zelda-breath-of-the-wild-wildschwein.jpg"><img class="size-medium wp-image-23823 alignright" src="http://vgphile.at/wordpress/wp-content/uploads/2016/09/the-legend-of-zelda-breath-of-the-wild-wildschwein-300x169.jpg" alt="the-legend-of-zelda-breath-of-the-wild-wildschwein" width="300" height="169" srcset="http://vgphile.at/wordpress/wp-content/uploads/2016/09/the-legend-of-zelda-breath-of-the-wild-wildschwein-300x169.jpg 300w, http://vgphile.at/wordpress/wp-content/uploads/2016/09/the-legend-of-zelda-breath-of-the-wild-wildschwein-768x432.jpg 768w, http://vgphile.at/wordpress/wp-content/uploads/2016/09/the-legend-of-zelda-breath-of-the-wild-wildschwein-1024x576.jpg 1024w, http://vgphile.at/wordpress/wp-content/uploads/2016/09/the-legend-of-zelda-breath-of-the-wild-wildschwein-140x79.jpg 140w, http://vgphile.at/wordpress/wp-content/uploads/2016/09/the-legend-of-zelda-breath-of-the-wild-wildschwein-226x127.jpg 226w, http://vgphile.at/wordpress/wp-content/uploads/2016/09/the-legend-of-zelda-breath-of-the-wild-wildschwein.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>Etwas später fand ich einen <strong>Bogen</strong>, der einen guten Eindruck machte, <strong>jedoch ohne Pfeile nutzlos war</strong>. Pfeile muss ich mir laut der Standbetreuung bei gegnerischen Bogenschützen auftreiben, doch ließen diese nur weiter Bögen fallen, die obendrein eine schlechtere Qualität hatten als der, den ich schon hatte.<br />
Die restlichen Gegner, die sich dort herumtrieben waren etwas besser ausgestattet und meine Keule war nicht gut genug, um sie damit zu erledigen.</p>
<p>Zum Glück fand ich auf einem weiteren Abschweifer durch die hübsche Landschaft ein <strong>Schwert</strong>, dessen scharfe Klinge ich unbedingt den Gegnern zeigen wollte. Dafür reichte meine Zeit jedoch nicht aus, und die zeitlich beschränkte Demo war zu Ende, bevor ich zurück zu den Gegnern fand.</p>
        </article>
    
        </div>


</div><!-- end of .vg-content -->

        <div class="vg-content">
            <div class="vg-post">
                
	
		
    <h2>Eindruck</h2>

	<div class="fazit">
		
				
		<div class="bubble-wrapper">
			<div class="bubble vg-clearfix">
				
				<p>
					Zu Beginn hat man sehr wenig den Gegnern entgegen zu setzen. <strong>Stöcke fand ich überraschend wenige</strong> und da diese sehr schnell zu Bruch gehen, ist deren Nützlichkeit im Kampf sehr gering.
Sie können jedoch dazu verwendet werden, <strong>einfacheren Gegnern die Keule aus der Hand zu schlagen, die danach aufgesammelt werden kann</strong>. Doch auch damit ist man auf einfache Gegner beschränkt und sollte auch vor Gruppen von Gegnern einen Bogen machen.

Ich fand einen Bogen, doch musste ich mich noch um Pfeile kümmern. <strong>Ein Schwert bekam ich ebenfalls, doch von einem Schild fehlte noch jede Spur</strong>. Weiters bin ich sicher, dass auch das Schwert bald seine Nützlichkeit verlieren wird, wenn ich erst einmal ein besseres auf meinen Reisen gefunden habe.				</p>
				
				<div class="fazit-info vg-clearfix">
					
					<div class="author"><a href="http://vgphile.at/author/stefan"><div itemprop="author">stefan</div></a></div>					
				</div>
			</div>
		</div>
	</div>
	
	    
    <div class="social-shit">    
        	<nav class="social">
		<ul>
			<li>
				<a href="http://twitter.com/intent/tweet?url=http://vgphile.at/preview/meine-suche-nach-ausruestung-in-the-legend-of-zelda-breath-of-the-wild/&amp;text=Preview: Meine Suche nach Ausrüstung in The Legend of Zelda – Breath of the Wild&amp;via=VGphile" >
					<i class="fa fa-twitter" aria-hidden="true" title="Twitter"></i>
				</a>
			</li>
			<li>
				<a href="http://facebook.com/sharer.php?u=http://vgphile.at/preview/meine-suche-nach-ausruestung-in-the-legend-of-zelda-breath-of-the-wild/" >
					<i class="fa fa-facebook" aria-hidden="true" title="Facebook"></i>
				</a>
			</li>
			<li>
				<a href="https://plus.google.com/share?url=http://vgphile.at/preview/meine-suche-nach-ausruestung-in-the-legend-of-zelda-breath-of-the-wild/" >
					<i class="fa fa-google-plus" aria-hidden="true" title="Google+"></i>
				</a>
			</li>
			<li>
				<a href="whatsapp://send?text=Preview: Meine Suche nach Ausrüstung in The Legend of Zelda – Breath of the Wild: http://vgphile.at/preview/meine-suche-nach-ausruestung-in-the-legend-of-zelda-breath-of-the-wild/" data-action="share/whatsapp/share" >
					<i class="fa fa-whatsapp" aria-hidden="true" title="What's App"></i>
				</a>
			</li>
			<li>
				<a href="https://telegram.me/share/url?url=http://vgphile.at/preview/meine-suche-nach-ausruestung-in-the-legend-of-zelda-breath-of-the-wild/" >
					<i class="fa fa-paper-plane-o" aria-hidden="true" title="Telegram"></i>
				</a>
			</li>
			<li>
				<a href="mailto:?to=&amp;subject=Preview: Meine Suche nach Ausrüstung in The Legend of Zelda – Breath of the Wild&amp;body=http://vgphile.at/preview/meine-suche-nach-ausruestung-in-the-legend-of-zelda-breath-of-the-wild/" >
					<i class="fa fa-envelope-o" aria-hidden="true" title="Als Email verschicken"></i>
				</a>
			</li>
		</ul>
	</nav>
	    </div>


                
                
                
                <div class="tags">
                    Veröffentlicht unter Allgemein                </div>
                
            </div>
        </div>
    
    
		<aside class="down vg-clearfix vg-content">
			
				<div class="widget-wrapper game-info">
		
		<div class="widget-title">
			<span><a href="http://vgphile.at/game/the-legend-of-zelda-breath-of-the-wild/" rel="bookmark">The Legend of Zelda: Breath of the Wild</a></span>			
			<div style="margin: 10px 0px;">
						<div class="featured-img">
			<a href="http://vgphile.at/game/the-legend-of-zelda-breath-of-the-wild/" target="_self" ><div class="news"><img src="http://vgphile.at/wordpress/wp-content/uploads/2016/09/the-legend-of-zelda-breath-of-the-wild-logo-140x100.jpg" title="The Legend of Zelda: Breath of the Wild" alt="The Legend of Zelda: Breath of the Wild"></div></a>		</div>
					</div>
		</div>
		
		<table class="basic-info">
			<tr><td>Release:       </td><td>03.03.2017</td></tr>
			<tr><td>Preis:         </td><td>-</td></tr>
			<tr><td>Publisher:     </td><td><a href='http://vgphile.at/unternehmen/nintendo/'>Nintendo</a><br></td></tr>
			<tr><td>Entwickler:    </td><td>-</td></tr>
			<tr><td>Genre:         </td><td>-</td></tr>
			<tr><td>Altersfreigabe:</td><td><a rel="nofollow" href="http://www.pegi.info/de/index/id/54/"><img src="http://vgphile.at/wordpress/wp-content/uploads/2014/08/pegi_12.png"alt="PEGI: 12" title="PEGI: 12"></a></td></tr>
		</table>
	</div>
	<div class="widget-wrapper game-systems">
		
		<div class="widget-title">Systeme</div>

		<table class="basic-info">
			<tr><td>Systeme:</td><td>Nintendo Switch, Wii U</td></tr>
		</table>

	</div>
	<div class="widget-wrapper game-player">
		
		<div class="widget-title">Spieler</div>
		
					<p>
				Singleplayer
			</p>
			
	</div>

			
		</aside>
		


<aside class="bottom vg-clearfix">
	</aside>


<div class="vg-content">
	<div class="vg-post">
		




    				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/preview/meine-suche-nach-ausruestung-in-the-legend-of-zelda-breath-of-the-wild/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="http://vgphile.at/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email">
                <label for="email">E-Mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url">
                <label for="url">Webseite</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='25459' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<script type="text/javascript">
		jQuery(function($) {
			$( document ).ready(function() {

				if($("#commentform .form-submit").before('<p id="auto_slidercaptcha"></p>')) {
					//Load the slider captcha
					$("#auto_slidercaptcha").sliderCaptcha({"events":{"validateOnServer":1,"highValidationOnServer":1},"containerClass":null,"enabled":true,"type":"normal","textFeedbackAnimation":"overlap","width":"","height":"","hintTextSize":"","styles":{"knobColor":"#ff6600"}});
				}
			});
		});
		</script>
						</form>
					</div><!-- #respond -->
		

    	</div>
</div>



    </div><!-- end of #wrapper -->
    
</div><!-- end of #container -->

<footer>
    
        
    <div id="p_type"   style="display:none;">Archive</div>
    <div id="p_author" style="display:none;">Stefan</div>
    <div id="p_genre"  style="display:none;">none</div>
    
    <!-- Piwik -->
    <script type="text/javascript">
            //~ var p_type_var = document.getElementById("p_type").textContent;
            //~ var p_author_var = document.getElementById("p_author").textContent;
            //~ var p_genre_var = document.getElementById("p_genre").textContent;
            //~ 
            //~ var _paq = _paq || [];
            
            // you can set up to 5 custom variables for each action (page view, download, click, site search)
            //~ if (p_type_var != 'none'){_paq.push(["setCustomVariable", 1, "Typ", p_type_var, "page"]);}
            //~ if (p_author_var != 'none'){_paq.push(["setCustomVariable", 2, "Autor", p_author_var, "page"]);}
            //~ if (p_genre_var != 'none'){_paq.push(["setCustomVariable", 3, "Genre", p_genre_var, "page"]);}
            
            //~ _paq.push(["trackPageView"]);
            //~ _paq.push(["enableLinkTracking"]);
			//~ 
            //~ (function() {
                //~ var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.vgphile.at/";
                //~ _paq.push(["setTrackerUrl", u+"piwik.php"]);
                //~ _paq.push(["setSiteId", "2"]);
                //~ var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
                //~ g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
            //~ })();
            
    </script>
    
    <!-- Piwik -->
	<script type="text/javascript">
	  var _paq = _paq || [];
	  _paq.push(["setDomains", ["*.vgphile.at","*.www.vgphile.at"]]);
	  _paq.push(['trackPageView']);
	  _paq.push(['enableLinkTracking']);
	  (function() {
		var u="//vgphile.at/piwik/";
		_paq.push(['setTrackerUrl', u+'piwik.php']);
		_paq.push(['setSiteId', 2]);
		var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
	  })();
	</script>
	<noscript><p><img src="//vgphile.at/piwik/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
	<!-- End Piwik Code -->

    
    <script type="text/javascript">
		
		if ( $('.grid-i').get(0) )
		{
			var $grid = $('.grid-i').isotope({
				// options
				itemSelector: '.grid-item-i',
				layoutMode: 'fitRows',
				fitRows: {
					gutter: 10
				},
				getSortData: {
					title: '.title',
					avrg_cost: '.avrg_cost',
					//~ symbol: '.symbol',
					//~ number: '.number parseInt',
					//~ category: '[data-category]',
					//~ weight: function( itemElem ) {
						//~ var weight = $( itemElem ).find('.weight').text();
						//~ return parseFloat( weight.replace( /[\(\)]/g, '') );
					//~ }
				}
			});
			
			$('.sort-by-button-group').on( 'click', 'button', function() {
				var sortValue = $(this).attr('data-sort-value');
				$grid.isotope({ sortBy: sortValue });
			});
			
			//~ $('.filter-button-group').on( 'click', 'button', function() {
				//~ var filterValue = $(this).attr('data-filter');
				//~ $grid.isotope({ filter: filterValue });
			//~ });
			
			// store filter for each group
			var filters = {};
			
			$('.filters').on( 'click', '.button-er', function() {
				var $this = $(this);
				// get group key
				var $buttonGroup = $this.parents('.button-group');
				var filterGroup = $buttonGroup.attr('data-filter-group');
				// set filter for group
				filters[ filterGroup ] = $this.attr('data-filter');
				// combine filters
				var filterValue = concatValues( filters );
				// set filter for Isotope
				$grid.isotope({ filter: filterValue });
			});
			
			// change is-checked class on buttons
			$('.button-group').each( function( i, buttonGroup ) {
				var $buttonGroup = $( buttonGroup );
				$buttonGroup.on( 'click', 'button', function() {
					$buttonGroup.find('.is-checked').removeClass('is-checked');
					$( this ).addClass('is-checked');
				});
			});
			
			// flatten object by concatting values
			function concatValues( obj ) {
				var value = '';
				for ( var prop in obj ) {
					value += obj[ prop ];
				}
				return value;
			}
			
			
			$grid.imagesLoaded().progress( function() {
				$grid.isotope('layout');
				console.log( 'fertig' );
			});
			
			
			$grid.on( 'arrangeComplete',
				function( event, filteredItems ) {
					console.log( 'Isotope arrange completed on ' +
					filteredItems.length + ' items' );
				}
			);
			
			
			
			
			
			
			
			
		}
		
		//~ $("#mygallery").justifiedGallery();
		
		if ( $('.grid').get(0) )
		{
			console.log("grid existiert");
			
			$('.grid').masonry({
				itemSelector: '.grid-item',
				columnWidth: 200,
				gutter: 10,
				//~ layoutPriorities: {
					//~ // Masonry default: Try to occupy highest available position.
					//~ // Weight: Pixels of vertical distance from most upper spot.
					//~ upperPosition: 0,
					//~ // Shelf order: Try to display bricks in original order.
					//~ //   (increases ordered-ness, decreases space-efficiency)
					//~ // Weight: Pixels of distance of current brick's top left corner
					//~ //         from previous brick's top right corner.
					//~ shelfOrder: 10
				//~ }
			});
			//~ $('.grid-small').masonry({
				//~ itemSelector: '.grid-item',
				//~ columnWidth: 140,
				//~ gutter: 5,
				//~ layoutPriorities: {
					//~ // Masonry default: Try to occupy highest available position.
					//~ // Weight: Pixels of vertical distance from most upper spot.
					//~ upperPosition: 0,
					//~ // Shelf order: Try to display bricks in original order.
					//~ //   (increases ordered-ness, decreases space-efficiency)
					//~ // Weight: Pixels of distance of current brick's top left corner
					//~ //         from previous brick's top right corner.
					//~ shelfOrder: 1
				//~ }
			//~ });
			
			// js ist eine gequirrlte scheiße das ist nicht zum aushalten
			
			var i = 1;
			
			var interval = setInterval(grid_reload, 1000);
			
			function grid_reload()
			{
				i += 1;
				
				$('.grid').masonry({
					itemSelector: '.grid-item',
					columnWidth: 200,
					gutter: 10,
					//~ layoutPriorities: {
						//~ // Masonry default: Try to occupy highest available position.
						//~ // Weight: Pixels of vertical distance from most upper spot.
						//~ upperPosition: 0,
						//~ // Shelf order: Try to display bricks in original order.
						//~ //   (increases ordered-ness, decreases space-efficiency)
						//~ // Weight: Pixels of distance of current brick's top left corner
						//~ //         from previous brick's top right corner.
						//~ shelfOrder: 10
					//~ }
				});
				
				if ( i === 5 ) { clearInterval(interval); }
			}
		}
    </script>
    
        
    <div class="vg-table vg-clearfix">
        
                
        <div class="left">
            
            <a rel="license" href="http://creativecommons.org/licenses/by-sa/3.0/">
                <img alt="Creative Commons License" style="border-width:0;float:left;margin-right:5px;margin-top:5px;" src="http://i.creativecommons.org/l/by-sa/3.0/88x31.png" />
            </a>
            <p>
				Unsere Texte stehen unter der <a rel="license" href="http://creativecommons.org/licenses/by-sa/3.0/">Creative Commons Attribution-ShareAlike 3.0 International License</a>.
            </p>
        </div>

        <div class="right">
        
                        
        </div>
    </div>
    
        
        
    <div style="clear:both;margin-left:20px;">
            </div>
</footer>

<script type='text/javascript' src='http://vgphile.at/wordpress/wp-content/themes/vg-theme-3/core/js/responsive-scripts.js?ver=1.2.4'></script>
<script type='text/javascript' src='http://vgphile.at/wordpress/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://vgphile.at/wordpress/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>

</body>
</html>
