




<!DOCTYPE html>
<!--[if !IE]>      <html class="no-js non-ie" lang="de-DE"> <![endif]-->
<!--[if IE 7 ]>    <html class="no-js ie7" lang="de-DE"> <![endif]-->
<!--[if IE 8 ]>    <html class="no-js ie8" lang="de-DE"> <![endif]-->
<!--[if IE 9 ]>    <html class="no-js ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
<head>
<!--16421425-->



<title>
    Game City 2019: Line-ups &#124; VGphile</title>


<meta charset="UTF-8" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Language" content="de">
<meta name="robots" content="index, follow">

<meta name="google-site-verification" content="ix7i3fbXTIIjY-ZO_U7fvEbnb83L5KUhAu6XT8I075c" />

<meta name="description" content="Vom 18. bis 20. Oktober 2019 findet wieder die Game City im Wiener Rathaus statt. Bei freiem Eintritt kann am Freitag von 9 bis 18 Uhr gespielt werden plus einer Lange Nacht der Spiele, für die man sich vorher registrieren musste. Am Wochenende hat die Game City jeweils von 10 bis 19 Uhr geöffnet. Mit welchen Spielen man vor Ort rechnen kann, verrät dieser Artikel.">
<meta name="keywords" content="Review,Preview,News,Games,Spiele,Test">
<meta name="page-type" content="News">
<meta name="publisher" content="VGphile">

<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="shortcut icon" href="http://vgphile.at/wordpress/wp-content/uploads/2013/10/favicon.png" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://vgphile.at/wordpress/xmlrpc.php" />

    <!-- facebook og -->
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Game City 2019: Line-ups"/>
    <meta property="og:url" content="http://vgphile.at/news/game-city-2019-line-ups/"/>
    <meta property="og:description" content="Vom 18. bis 20. Oktober 2019 findet wieder die Game City im Wiener Rathaus statt. Bei freiem Eintritt kann am Freitag von 9 bis 18 Uhr gespielt werden plus einer Lange Nacht der Spiele, für die man sich vorher registrieren musste. Am Wochenende hat die Game City jeweils von 10 bis 19 Uhr geöffnet. Mit welchen Spielen man vor Ort rechnen kann, verrät dieser Artikel."/>
    <meta property="og:image" content="http://vgphile.at/wordpress/wp-content/uploads/2014/07/event_gamecity.png"/>
    <meta property="og:image:width" content="113" /> 
    <meta property="og:image:height" content="100" />
    <meta property="og:site_name" content="VGphile.at"/>
    
    <!-- twitter card -->
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@VGphile" />
    <meta name="twitter:title" content="Game City 2019: Line-ups" />
    <meta name="twitter:description" content="Vom 18. bis 20. Oktober 2019 findet wieder die Game City im Wiener Rathaus statt. Bei freiem Eintritt kann am Freitag von 9 bis 18 Uhr gespielt werden plus einer Lange Nacht der Spiele, für die man sich vorher registrieren musste. Am Wochenende hat die Game City jeweils von 10 bis 19 Uhr geöffnet. Mit welchen Spielen man vor Ort rechnen kann, verrät dieser Artikel." />
    <meta name="twitter:image" content="http://vgphile.at/wordpress/wp-content/uploads/2014/07/event_gamecity.png" />
    <meta name="twitter:url" content="http://vgphile.at/news/game-city-2019-line-ups/" />


<script src="http://code.jquery.com/jquery-1.9.1.js"></script>
<script src="http://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>

<link rel="stylesheet" href="http://vgphile.at/wordpress/wp-content/themes/vg-theme-3/core/lib/formalize/css/formalize.css" />
<script src="http://vgphile.at/wordpress/wp-content/themes/vg-theme-3/core/lib/formalize/js/jquery.formalize.js"></script>

<link rel="stylesheet" href="http://vgphile.at/wp-content/themes/vg-theme-3/core/lib/justifiedGallery/justifiedGallery.min.css" />
<script src="http://vgphile.at/wordpress/wp-content/themes/vg-theme-3/core/lib/justifiedGallery/jquery.justifiedGallery.min.js"></script>

<script src="http://vgphile.at/wordpress/wp-content/themes/vg-theme-3/core/lib/masonry.pkgd.min.js"></script>

<script src="http://vgphile.at/wordpress/wp-content/themes/vg-theme-3/core/lib/isotope.pkgd.min.js"></script>

<script src="http://vgphile.at/wordpress/wp-content/themes/vg-theme-3/core/lib/moment-with-locales.min.js"></script>

<script src="http://vgphile.at/wordpress/wp-content/themes/vg-theme-3/core/lib/imagesloaded.pkgd.min.js"></script>

<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" />

<link rel="stylesheet" href="http://vgphile.at/wordpress/wp-content/themes/vg-theme-3/core/lib/jquery-oembed-all/jquery.oembed.css" />
<script src="http://vgphile.at/wordpress/wp-content/themes/vg-theme-3/core/lib/jquery-oembed-all/jquery.oembed.js"></script>

<link rel="stylesheet" href="https://unpkg.com/leaflet@1.0.1/dist/leaflet.css" />
<script src="https://unpkg.com/leaflet@1.0.1/dist/leaflet.js"></script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VGphile &raquo; Feed" href="http://vgphile.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="VGphile &raquo; Kommentar-Feed" href="http://vgphile.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="VGphile &raquo; Game City 2019: Line-ups Kommentar-Feed" href="http://vgphile.at/news/game-city-2019-line-ups/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/vgphile.at\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.16"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-main-css'  href='http://vgphile.at/wordpress/wp-content/uploads/wp-less/vg-theme-3/style-f038fee06c.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-navi-css'  href='http://vgphile.at/wordpress/wp-content/plugins/automatic-page-numbers-pagenavi/automatic-page-numbers-pagenavi.css?ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='slider-captcha-css-css'  href='http://vgphile.at/wordpress/wp-content/plugins/slider-captcha/css/slider-captcha.css?ver=0.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='http://vgphile.at/wordpress/wp-content/themes/vg-theme-3/style.css?ver=1.9.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-media-queries-css'  href='http://vgphile.at/wordpress/wp-content/themes/vg-theme-3/core/css/style.css?ver=1.9.3.4' type='text/css' media='all' />
<script type='text/javascript' src='http://vgphile.at/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://vgphile.at/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://vgphile.at/wordpress/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://vgphile.at/wordpress/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://vgphile.at/wordpress/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://vgphile.at/wordpress/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://vgphile.at/wordpress/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://vgphile.at/wordpress/wp-content/plugins/slider-captcha/js/jquery.ui.touch-punch-improved.js?ver=0.4.1'></script>
<script type='text/javascript' src='http://vgphile.at/wordpress/wp-content/plugins/slider-captcha/js/slider-captcha.min.js?ver=1.4.3'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='http://vgphile.at/wordpress/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript' src='http://vgphile.at/wordpress/wp-content/themes/vg-theme-3/core/js/responsive-modernizr.js?ver=2.6.1'></script>
<link rel='https://api.w.org/' href='http://vgphile.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://vgphile.at/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://vgphile.at/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Keyboard Sports &#8211; Saving Qwerty bringt die Tasten zum Glühen' href='http://vgphile.at/news/keyboard-sports-saving-qwerty-bringt-die-tasten-zum-gluehen/' />
<meta name="generator" content="WordPress 4.6.16" />
<link rel="canonical" href="http://vgphile.at/news/game-city-2019-line-ups/" />
<link rel='shortlink' href='http://vgphile.at/?p=28309' />
<link rel="alternate" type="application/json+oembed" href="http://vgphile.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvgphile.at%2Fnews%2Fgame-city-2019-line-ups%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vgphile.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvgphile.at%2Fnews%2Fgame-city-2019-line-ups%2F&#038;format=xml" />
<!-- We need this for debugging -->
<!--   -->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style></head>

<body class="site">
    
    







    
    <header>
        <div class="top-part vg-clearfix">
            
            <div class="logo">
                <a href="http://vgphile.at">
					                    <img src="http://vgphile.at/wordpress/wp-content/uploads/2014/03/copy-vgphile.png"/>
<!--
                    <img src="http://nv001hob.edis.at/wordpress/wp-content/uploads/2016/09/vgphile-logo.png"/>
-->
                </a>
                <span class="motto">Wir lieben Videospiele!</span>
            </div>
            
                    </div>
        
        <div class="menu-container vg-clearfix">
            
            <!--------------------------------------------------------------------------------------------------------->
            
            <nav class="main">
				<ul>
					<li id="nav-main-news"><a href="http://vgphile.at/category/news/">News</a></li>
					
					<li id="nav-main-preview"><a href="http://vgphile.at/category/preview/">Previews</a></li>
					<li id="nav-main-review" ><a href="http://vgphile.at/category/review/">Reviews</a></li>
					
					<li id="nav-main-submenu" ><a href="#" onclick="vgp_menu('submenu')">Menü <i class="fa fa-caret-down" aria-hidden="true"></i></a></li>
					
					<li id="nav-main-articles" ><a href="#" onclick="vgp_menu('articles')">Artikel <i class="fa fa-caret-down" aria-hidden="true"></i></a></li>
					
					<li id="nav-main-events" ><a href="http://vgphile.at/category/event/">Events</a></li>
					
					<li id="nav-main-er" ><a href="http://vgphile.at/escape-rooms-und-live-adventure-games-in-oesterreich">Escape Rooms</a></li>
					
					<li id="nav-main-about"><a href="#" onclick="vgp_menu('about')">Über uns <i class="fa fa-caret-down" aria-hidden="true"></i></a></li>
					<li id="nav-main-login"><a href="#" onclick="vgp_menu('login')"><i class="fa fa-sign-in" aria-hidden="true"></i></a></li>
					
					<li><a href="https://twitter.com/vgphile"     ><i class="fa fa-twitter"  aria-hidden="true"></i></a></li>
					<li><a href="https://www.facebook.com/vgphile"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
					
					<li><a href="#" onclick="vgp_menu('search')"><i class="fa fa-search" aria-hidden="true"></i></a></li>
				</ul>
			</nav>
			
			<!--------------------------------------------------------------------------------------------------------->
			
			<nav class="sub" id="sub-submenu">
				<ul>
					<li><a href="http://vgphile.at/category/news/">News</a></li>
					<li><a href="http://vgphile.at/category/preview/">Previews</a></li>
					<li><a href="http://vgphile.at/category/review/">Reviews</a></li>
					<li><a href="http://vgphile.at/category/event/">Events</a></li>
				</ul>
			</nav>
			
			<!--------------------------------------------------------------------------------------------------------->
			
			<nav class="sub" id="sub-about" >
				<ul>
					<li id="nav-main-team"       ><a href="http://vgphile.at/wordpress/team/"     >Team <i class="fa fa-group"    aria-hidden="true"></i></a></li>
					<li id="nav-main-mitarbeiter"><a href="http://vgphile.at/wordpress/mitmachen/">Mitmachen <i class="fa fa-gamepad" aria-hidden="true"></i></a></li>
					
					<li><a href="http://vgphile.at/wordpress/ueber-uns/"><i class="fa fa-question" aria-hidden="true"></i> Über</a></li>
					
					<li><a href="http://vgphile.at/wordpress/impressum/"  ><i class="fa fa-briefcase"   aria-hidden="true"></i> Impr.</a></li>
					<li><a href="http://vgphile.at/wordpress/datenschutz/"><i class="fa fa-user-secret" aria-hidden="true"></i> Datenschutz</a></li>
				</ul>
			</nav>
			
			<!--------------------------------------------------------------------------------------------------------->
			
			<nav class="sub" id="sub-articles" >
				<ul>
					<li><a href="http://vgphile.at/category/preview/">Previews</a></li>
					<li><a href="http://vgphile.at/category/review/">Reviews</a></li>
				</ul>
			</nav>
			
			<!--------------------------------------------------------------------------------------------------------->
			
			<nav class="sub" id="sub-login" >
				<ul>
					<li><a href="http://vgphile.at/wordpress/wp-login.php">Login <i class="fa fa-sign-in" aria-hidden="true"></i></a></li>
					<li><a href="http://vgphile.at/wordpress/wp-login.php?action=register">Registrieren</a></li>
				</ul>
			</nav>
			
			<!--------------------------------------------------------------------------------------------------------->
			
			<nav class="sub" id="sub-search" >
				<ul>
					<li><span class="search">	<form method="get" id="searchform" action="http://vgphile.at/">
		<input type="text" class="field" name="s" id="s" placeholder="Hier suchen..." />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Los"  />
	</form></span></li>
				</ul>
			</nav>
			
			<!--------------------------------------------------------------------------------------------------------->
			
			<script type="text/javascript">
			
			function vgp_menu( id )
			{
				var html_id = '#sub-'+id;
				
				if ( $(html_id).is(":visible") )
				{
					$(html_id).hide();
					
					if ( ( id == "about" ) || ( id == "articles" ) || ( id == "submenu" ) )
					{
						$("#nav-main-"+id).find($(".fa")).removeClass('fa-caret-up').addClass('fa-caret-down');
					}
				}
				else
				{
					$(html_id).show();
					
					if ( ( id == "about" ) || ( id == "articles" ) || ( id == "submenu" ) )
					{
						$("#nav-main-"+id).find($(".fa")).removeClass('fa-caret-down').addClass('fa-caret-up');
					}
				}
			}
			
			</script>
        </div>
    </header>
    
    <script type="text/javascript">
		
		function get_youtube_id(url)
		{
			var regExp = /^.*(youtu.be\/|v\/|u\/\w\/|embed\/|watch\?v=|\&v=)([^#\&\?]*).*/;
			var match = url.match(regExp);
			
			if (match && match[2].length == 11) {
				return match[2];
			} else {
				return 'error';
			}
		}
		
		function embedder( id, url, site )
		{
			var html_id = '#embed-'+id;
			
			if ( $(html_id).is(":visible") )
			{
				$(html_id).hide();
				$(html_id).html( "" );
			}
			else
			{
				$(html_id).show();
				
				if ( site == "youtube" )
				{
					var iframe = '<iframe src="//www.youtube.com/embed/' + get_youtube_id(url) + '" allowfullscreen></iframe>';
					
					$(html_id).html( iframe );
				}
				else if ( site == "twitter" )
				{
					//~ $.ajax({
						//~ url: "https://api.twitter.com/1/statuses/oembed.json?url="+url,
						//~ dataType: "jsonp",
						//~ success: function(data){
							//~ $(html_id).html(data.html);
						//~ }
					//~ });
				}
				else if ( site == "facebook" )
				{
					// oembed - kann nur einmal geladen werden
					
					//~ $.ajax({
						//~ url: "https://www.facebook.com/plugins/post/oembed.json/?url="+url,
						//~ dataType: "jsonp",
						//~ success: function(data){
							//~ console.log("hallo");
							//~ console.log(data.html);
							//~ $(html_id).html(data.html);
							//~ 
						//~ },
						//~ error: function(xhr, textStatus, errorThrown){
							//~ 
							//~ 
						//~ }
					//~ });
					
					//~ var facebook_is_shit_notice = ""
					//~ facebook_is_shit_notice += "<p>Da Facebook eine unglaublich schlechte Seite ist, kann dieser Beitrag hier nicht eingebettet werden kann.</p>";
					//~ facebook_is_shit_notice += "<p><a href="+url+">Quelle</a></p>";
					//~ $(html_id).html(facebook_is_shit_notice);
				}
			}
		}
	</script>
    
<div class="vg-container vg-clearfix">





<aside class="top vg-clearfix">
	
	<div class="widget-wrapper hide-on-tablet">
		
		<div class="widget-title">Neuste Reviews</div>
		
				<div class="latest-posts">
			<a href="http://vgphile.at/review/unforeseen-incidents/" target="_self" ><div class="news"><img src="http://vgphile.at/wordpress/wp-content/uploads/2018/10/unforeseen-incidents-cover-300x140.png" title="Review: Unforeseen Incidents" alt="Review: Unforeseen Incidents"></div></a>			<a href="http://vgphile.at/review/unforeseen-incidents/" rel="bookmark">Unforeseen Incidents</a>		</div>
				<div class="latest-posts">
			<a href="http://vgphile.at/review/die-saeulen-der-erde/" target="_self" ><div class="news"><img src="http://vgphile.at/wordpress/wp-content/uploads/2017/09/Die-Säulen-der-Erde-header-300x140.png" title="Review: Die Säulen der Erde" alt="Review: Die Säulen der Erde"></div></a>			<a href="http://vgphile.at/review/die-saeulen-der-erde/" rel="bookmark">Die Säulen der Erde</a>		</div>
				<div class="latest-posts">
			<a href="http://vgphile.at/review/splatoon-2-octo-expansion/" target="_self" ><div class="news"><img src="http://vgphile.at/wordpress/wp-content/uploads/2018/08/splatoon-2-octo-expansion-cover-300x168.jpg" title="Review: Splatoon 2 &#8211; Octo Expansion" alt="Review: Splatoon 2 &#8211; Octo Expansion"></div></a>			<a href="http://vgphile.at/review/splatoon-2-octo-expansion/" rel="bookmark">Splatoon 2 &#8211; Octo Expansion</a>		</div>
				<div class="latest-posts">
			<a href="http://vgphile.at/review/crest/" target="_self" ><div class="news"><img src="http://vgphile.at/wordpress/wp-content/uploads/2018/04/Crest-Logo-300x140.png" title="Review: Crest" alt="Review: Crest"></div></a>			<a href="http://vgphile.at/review/crest/" rel="bookmark">Crest</a>		</div>
				<div class="latest-posts">
			<a href="http://vgphile.at/review/review-mario-party-the-top-100/" target="_self" ><div class="news"><img src="http://vgphile.at/wordpress/wp-content/uploads/2018/03/mario-party-the-top-100-logo-300x300.png" title="Review: Mario Party: The Top 100" alt="Review: Mario Party: The Top 100"></div></a>			<a href="http://vgphile.at/review/review-mario-party-the-top-100/" rel="bookmark">Mario Party: The Top 100</a>		</div>
			</div>
	<div class="widget-wrapper hide-on-tablet">
		
		<div class="widget-title">Neuste Previews</div>
		
				<div class="latest-posts">
			<a href="http://vgphile.at/preview/ring-fit-adventure/" target="_self" ><div class="news"><img src="http://vgphile.at/wordpress/wp-content/uploads/2019/10/ring-fit-adventure-logo-300x215.jpg" title="Preview: Ring Fit Adventure" alt="Preview: Ring Fit Adventure"></div></a>			<a href="http://vgphile.at/preview/ring-fit-adventure/" rel="bookmark">Ring Fit Adventure</a>		</div>
				<div class="latest-posts">
			<a href="http://vgphile.at/preview/encodya/" target="_self" ><div class="news"><img src="http://vgphile.at/wordpress/wp-content/uploads/2019/08/ENCODYA_cover-300x238.jpg" title="Preview: Encodya" alt="Preview: Encodya"></div></a>			<a href="http://vgphile.at/preview/encodya/" rel="bookmark">Encodya</a>		</div>
				<div class="latest-posts">
			<a href="http://vgphile.at/preview/lets-go-pikachuevoli/" target="_self" ><div class="news"><img src="http://vgphile.at/wordpress/wp-content/uploads/2018/11/logo-300x180.png" title="Preview: Pokémon Let&#8217;s Go, Pikachu/Evoli" alt="Preview: Pokémon Let&#8217;s Go, Pikachu/Evoli"></div></a>			<a href="http://vgphile.at/preview/lets-go-pikachuevoli/" rel="bookmark">Pokémon Let&#8217;s Go, Pikachu/Evoli</a>		</div>
				<div class="latest-posts">
			<a href="http://vgphile.at/preview/vempire-the-kings-of-darkness/" target="_self" ><div class="news"><img src="http://vgphile.at/wordpress/wp-content/uploads/2018/05/VEmpire-The-Kings-of-Darkness-300x140.jpg" title="Preview: VEmpire &#8211; The Kings of Darkness" alt="Preview: VEmpire &#8211; The Kings of Darkness"></div></a>			<a href="http://vgphile.at/preview/vempire-the-kings-of-darkness/" rel="bookmark">VEmpire &#8211; The Kings of Darkness</a>		</div>
				<div class="latest-posts">
			<a href="http://vgphile.at/preview/far-cry-5-ausprobiert/" target="_self" ><div class="news"><img src="http://vgphile.at/wordpress/wp-content/uploads/2018/03/Far-Cry-5-logo-300x140.png" title="Preview: Far Cry 5 [ausprobiert]" alt="Preview: Far Cry 5 [ausprobiert]"></div></a>			<a href="http://vgphile.at/preview/far-cry-5-ausprobiert/" rel="bookmark">Far Cry 5 [ausprobiert]</a>		</div>
			</div>
</aside>

<div class="vg-content">

    
        
    
    
    
    
    <div class="content-box news">
    
            <article class="single">
            
            	<div class="headline vg-clearfix">
				<span class="button">
			
			<a class="ptb" href="http://vgphile.at/category/news">
				<div class="button-news">
					<strong>News</strong>
				</div>
			</a>
			
								
		</span>
		
		<h1>Game City 2019: Line-ups</h1>	</div>
			<div class="post-introduction vg-clearfix">
			
					<div class="featured-img">
			<a href="http://vgphile.at/news/game-city-2019-line-ups/" target="_self" ><div class="news"><img src="http://vgphile.at/wordpress/wp-content/uploads/2014/07/event_gamecity.png" title="Game City 2019: Line-ups" alt="Game City 2019: Line-ups"></div></a>		</div>
					<div>
								<p class="auszug">
					Vom 18. bis 20. Oktober 2019 findet wieder die Game City im Wiener Rathaus statt. Bei freiem Eintritt kann am Freitag von 9 bis 18 Uhr gespielt werden plus einer Lange Nacht der Spiele, für die man sich vorher registrieren musste. Am Wochenende hat die Game City jeweils von 10 bis 19 Uhr geöffnet. Mit welchen Spielen man vor Ort rechnen kann, verrät dieser Artikel.				</p>
			</div>

		</div>

		<h2>Übersicht</h2><ul><li><a href="#esport verband Österreich / a1">eSport Verband Österreich / A1</a></li><li><a href="#fm4 indie arena">FM4 Indie Arena</a></li><li><a href="#kinderzone">Kinderzone</a></li><li><a href="#market place">Market Place</a></li><li><a href="#microsoft">Microsoft</a></li><li><a href="#nintendo">Nintendo</a></li><li><a href="#sony">Sony</a></li><li><a href="#square enix">Square Enix</a></li><li><a href="#ubisoft">Ubisoft</a></li><li><a href="#weitere aussteller">Weitere Aussteller</a></li><li><a href="#gastronomie">Gastronomie</a></li></ul><h2 id="esport verband Österreich / a1">eSport Verband Österreich / A1</h2>
<p>Auf der Bühne am Rathausplatz werden folgende Turniere ausgetragen:</p>
<ul>
<li>Freitag 14:00: Ring Fit Adventure</li>
<li>Samstag 13:00: Ring Fit Adventure</li>
<li>Cosplay Parade am Samstag 13-14:30 Uhr</li>
<li>Samstag 17:00: Splatoon 2 Austrian Championship</li>
<li>Samstag 17:30: Super Smash Bros. Ultimate</li>
<li>Sonntag 11:00 Nintendo Ring Fit</li>
<li>Sonntag 14:00 Uhr DAME</li>
<li>Sonntag 16:00 Super Smash Bros. Ultimate</li>
<li>Sonntag 17:00 Fortnite</li>
</ul>
<p>Zusätzlich verteilt CD Project Red am Freitag und Samstag ab 12 Uhr Tickets für das Gartenbaukino, in dem Cyberpunk 2077 vorgestellt wird.</p>
<h2 id="fm4 indie arena">FM4 Indie Arena</h2>
<p>Auf der Galerie über der Gaming Hall kann man folgende Spiele ausprobieren:</p>
<ul>
<li>Caravan Chaos</li>
<li>Children of Lumera</li>
<li>Lab Day</li>
<li>Project: Override</li>
<li>Rogue Glitch</li>
<li>subotron Retro Area</li>
<li>The Funny Boneyard</li>
<li>Weaving Tides</li>
</ul>
<h2 id="kinderzone">Kinderzone</h2>
<p>Im Steinsaal I und Stadtsenatssitzungssaal befinden sich gewaltfreie Spiele für 4-12-jährige Kinder:</p>
<ul>
<li>Bundesstelle für Positivprädikatisierung</li>
<li>FROG Future and Reality of Gaming &#8211; Mixed Reality: Das Programm findest du <a href="http://www.frogvienna.at/" target="_blank">hier</a>. Eine kostenlose Registrierung wird empfohlen.</li>
<li>Büchertisch</li>
<li>Brettspiele</li>
</ul>
<h2 id="market place">Market Place</h2>
<p>Am Rathausplatz können im großen Zelt Merchandise Produkte bei folgenden Anbietern gekauft werden:</p>
<ul>
<li>A.I. sas die M. Mostardini e C</li>
<li>AniPopGam</li>
<li>badge4fan</li>
<li>Cool2U</li>
<li>Dimensione Anime</li>
<li>EY-Racer</li>
<li>Geekcorner</li>
<li>Game City Official Merchandise</li>
<li>Oggetti Fantastici</li>
<li>Tee Tee</li>
<li>Tikocosplay</li>
<li>Union Trading</li>
<li>Yorkokonde Cosplay</li>
</ul>
<h2 id="microsoft">Microsoft</h2>
<p>In der Gaming Hall stehen folgende Spiele zur Auswahl.</p>
<ul>
<li>Age of Empires</li>
<li>Borderlands 3</li>
<li>Code Vein</li>
<li>Forza Horizon 4: LEGO Speed Champions</li>
<li>Fifa 20</li>
<li>Gears 5</li>
<li>Iron Harvest</li>
<li>Man of Medan</li>
<li>NBA2K20</li>
<li>Pro Evolution Soccer 2020</li>
<li>Wasteland 3</li>
<li>WWE2K20</li>
</ul>
<h2 id="nintendo">Nintendo</h2>
<p>Ebenfalls in der Gaming Hall können folgende Spiele ausprobiert werden:</p>
<ul>
<li>Captain Toad: Treasure Tracker</li>
<li>Lego Jurassic World</li>
<li>Let&#8217;s Go Pikachu</li>
<li>Luigi&#8217;s Mansion 3</li>
<li>Mario &amp; Sonic bei den Olympischen Spielen: Tokyo 2020</li>
<li>Mario Kart 8 Deluxe</li>
<li>Pokémon Schild</li>
<li>Pokémon Schwert</li>
<li>Ring Fit Adventures</li>
<li>Super Mario Bros. U Deluxe</li>
<li>Super Mario Odyssey</li>
<li>Super Mario Maker 2</li>
<li>Super Mario Party</li>
<li>The Legend of Zelda: Link&#8217;s Awakening</li>
<li>Yoshi&#8217;s crafted World</li>
</ul>
<h2 id="sony">Sony</h2>
<p>Gleich beim Eingang im Festsaal sind folgende Spiele ausgestellt:</p>
<ul>
<li>Concrete Genie</li>
<li>Death Stranding</li>
<li>Final Fantasy VII Remake</li>
<li>Marvel&#8217;s Iron Man VR</li>
<li>MediEvil</li>
<li>Predator: Hunting Grounds</li>
</ul>
<h2 id="square enix">Square Enix</h2>
<ul>
<li>Final Fantasy XIV</li>
</ul>
<h2 id="ubisoft">Ubisoft</h2>
<ul>
<li>Tom Clancy&#8217;s Ghost Recon Breakpoint</li>
</ul>
<h2 id="weitere aussteller">Weitere Aussteller</h2>
<ul>
<li>Altstoff Recycling</li>
<li>Arbeiterkammer Wien</li>
<li>Bank Austria</li>
<li>Cool</li>
<li>dabei!</li>
<li>Fritzbox</li>
<li>Heute</li>
<li>Media Markt</li>
<li>Mice &amp; Men Eventmarketing</li>
<li>Mjam</li>
<li>Mömax</li>
<li>OMEN</li>
<li>Proworx</li>
<li>Rauch</li>
<li>Rudy Games</li>
<li>Saturn</li>
<li>School4Games</li>
<li>SAE</li>
<li>Safebike</li>
<li>Stardesigner</li>
<li>Unicef</li>
</ul>
<h2 id="gastronomie">Gastronomie</h2>
<ul>
<li>Anker</li>
<li>Baumkuchen</li>
<li>Ben &amp; Jerry&#8217;s</li>
<li>Claus Ruckenbauer</li>
<li>Eskimo</li>
<li>Espressomobil</li>
<li>Food mobilo</li>
<li>I Eat Gastro</li>
<li>Interspar</li>
<li>Sam&#8217;s Donuts</li>
</ul>
        </article>
    
        </div>


</div><!-- end of .vg-content -->

        <div class="vg-content">
            <div class="vg-post">
                

                
                
                
                <div class="tags">
                    Veröffentlicht unter <a href="http://vgphile.at/category/event/">Event</a>                </div>
                
            </div>
        </div>
    
    
		<aside class="down vg-clearfix vg-content">
			
						
		</aside>
		


<aside class="bottom vg-clearfix">
	</aside>


<div class="vg-content">
	<div class="vg-post">
		




    				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/game-city-2019-line-ups/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="http://vgphile.at/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email">
                <label for="email">E-Mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url">
                <label for="url">Webseite</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='28309' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<script type="text/javascript">
		jQuery(function($) {
			$( document ).ready(function() {

				if($("#commentform .form-submit").before('<p id="auto_slidercaptcha"></p>')) {
					//Load the slider captcha
					$("#auto_slidercaptcha").sliderCaptcha({"events":{"validateOnServer":1,"highValidationOnServer":1},"containerClass":null,"enabled":true,"type":"normal","textFeedbackAnimation":"overlap","width":"","height":"","hintTextSize":"","styles":{"knobColor":"#ff6600"}});
				}
			});
		});
		</script>
						</form>
					</div><!-- #respond -->
		

    	</div>
</div>



    </div><!-- end of #wrapper -->
    
</div><!-- end of #container -->

<footer>
    
        
    <div id="p_type"   style="display:none;">Archive</div>
    <div id="p_author" style="display:none;">Andrea</div>
    <div id="p_genre"  style="display:none;">none</div>
    
    <!-- Piwik -->
    <script type="text/javascript">
            //~ var p_type_var = document.getElementById("p_type").textContent;
            //~ var p_author_var = document.getElementById("p_author").textContent;
            //~ var p_genre_var = document.getElementById("p_genre").textContent;
            //~ 
            //~ var _paq = _paq || [];
            
            // you can set up to 5 custom variables for each action (page view, download, click, site search)
            //~ if (p_type_var != 'none'){_paq.push(["setCustomVariable", 1, "Typ", p_type_var, "page"]);}
            //~ if (p_author_var != 'none'){_paq.push(["setCustomVariable", 2, "Autor", p_author_var, "page"]);}
            //~ if (p_genre_var != 'none'){_paq.push(["setCustomVariable", 3, "Genre", p_genre_var, "page"]);}
            
            //~ _paq.push(["trackPageView"]);
            //~ _paq.push(["enableLinkTracking"]);
			//~ 
            //~ (function() {
                //~ var u=(("https:" == document.location.protocol) ? "https" : "http") + "://stats.vgphile.at/";
                //~ _paq.push(["setTrackerUrl", u+"piwik.php"]);
                //~ _paq.push(["setSiteId", "2"]);
                //~ var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
                //~ g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
            //~ })();
            
    </script>
    
    <!-- Piwik -->
	<script type="text/javascript">
	  var _paq = _paq || [];
	  _paq.push(["setDomains", ["*.vgphile.at","*.www.vgphile.at"]]);
	  _paq.push(['trackPageView']);
	  _paq.push(['enableLinkTracking']);
	  (function() {
		var u="//vgphile.at/piwik/";
		_paq.push(['setTrackerUrl', u+'piwik.php']);
		_paq.push(['setSiteId', 2]);
		var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
	  })();
	</script>
	<noscript><p><img src="//vgphile.at/piwik/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
	<!-- End Piwik Code -->

    
    <script type="text/javascript">
		
		if ( $('.grid-i').get(0) )
		{
			var $grid = $('.grid-i').isotope({
				// options
				itemSelector: '.grid-item-i',
				layoutMode: 'fitRows',
				fitRows: {
					gutter: 10
				},
				getSortData: {
					title: '.title',
					avrg_cost: '.avrg_cost',
					//~ symbol: '.symbol',
					//~ number: '.number parseInt',
					//~ category: '[data-category]',
					//~ weight: function( itemElem ) {
						//~ var weight = $( itemElem ).find('.weight').text();
						//~ return parseFloat( weight.replace( /[\(\)]/g, '') );
					//~ }
				}
			});
			
			$('.sort-by-button-group').on( 'click', 'button', function() {
				var sortValue = $(this).attr('data-sort-value');
				$grid.isotope({ sortBy: sortValue });
			});
			
			//~ $('.filter-button-group').on( 'click', 'button', function() {
				//~ var filterValue = $(this).attr('data-filter');
				//~ $grid.isotope({ filter: filterValue });
			//~ });
			
			// store filter for each group
			var filters = {};
			
			$('.filters').on( 'click', '.button-er', function() {
				var $this = $(this);
				// get group key
				var $buttonGroup = $this.parents('.button-group');
				var filterGroup = $buttonGroup.attr('data-filter-group');
				// set filter for group
				filters[ filterGroup ] = $this.attr('data-filter');
				// combine filters
				var filterValue = concatValues( filters );
				// set filter for Isotope
				$grid.isotope({ filter: filterValue });
			});
			
			// change is-checked class on buttons
			$('.button-group').each( function( i, buttonGroup ) {
				var $buttonGroup = $( buttonGroup );
				$buttonGroup.on( 'click', 'button', function() {
					$buttonGroup.find('.is-checked').removeClass('is-checked');
					$( this ).addClass('is-checked');
				});
			});
			
			// flatten object by concatting values
			function concatValues( obj ) {
				var value = '';
				for ( var prop in obj ) {
					value += obj[ prop ];
				}
				return value;
			}
			
			
			$grid.imagesLoaded().progress( function() {
				$grid.isotope('layout');
				console.log( 'fertig' );
			});
			
			
			$grid.on( 'arrangeComplete',
				function( event, filteredItems ) {
					console.log( 'Isotope arrange completed on ' +
					filteredItems.length + ' items' );
				}
			);
			
			
			
			
			
			
			
			
		}
		
		//~ $("#mygallery").justifiedGallery();
		
		if ( $('.grid').get(0) )
		{
			console.log("grid existiert");
			
			$('.grid').masonry({
				itemSelector: '.grid-item',
				columnWidth: 200,
				gutter: 10,
				//~ layoutPriorities: {
					//~ // Masonry default: Try to occupy highest available position.
					//~ // Weight: Pixels of vertical distance from most upper spot.
					//~ upperPosition: 0,
					//~ // Shelf order: Try to display bricks in original order.
					//~ //   (increases ordered-ness, decreases space-efficiency)
					//~ // Weight: Pixels of distance of current brick's top left corner
					//~ //         from previous brick's top right corner.
					//~ shelfOrder: 10
				//~ }
			});
			//~ $('.grid-small').masonry({
				//~ itemSelector: '.grid-item',
				//~ columnWidth: 140,
				//~ gutter: 5,
				//~ layoutPriorities: {
					//~ // Masonry default: Try to occupy highest available position.
					//~ // Weight: Pixels of vertical distance from most upper spot.
					//~ upperPosition: 0,
					//~ // Shelf order: Try to display bricks in original order.
					//~ //   (increases ordered-ness, decreases space-efficiency)
					//~ // Weight: Pixels of distance of current brick's top left corner
					//~ //         from previous brick's top right corner.
					//~ shelfOrder: 1
				//~ }
			//~ });
			
			// js ist eine gequirrlte scheiße das ist nicht zum aushalten
			
			var i = 1;
			
			var interval = setInterval(grid_reload, 1000);
			
			function grid_reload()
			{
				i += 1;
				
				$('.grid').masonry({
					itemSelector: '.grid-item',
					columnWidth: 200,
					gutter: 10,
					//~ layoutPriorities: {
						//~ // Masonry default: Try to occupy highest available position.
						//~ // Weight: Pixels of vertical distance from most upper spot.
						//~ upperPosition: 0,
						//~ // Shelf order: Try to display bricks in original order.
						//~ //   (increases ordered-ness, decreases space-efficiency)
						//~ // Weight: Pixels of distance of current brick's top left corner
						//~ //         from previous brick's top right corner.
						//~ shelfOrder: 10
					//~ }
				});
				
				if ( i === 5 ) { clearInterval(interval); }
			}
		}
    </script>
    
        
    <div class="vg-table vg-clearfix">
        
                
        <div class="left">
            
            <a rel="license" href="http://creativecommons.org/licenses/by-sa/3.0/">
                <img alt="Creative Commons License" style="border-width:0;float:left;margin-right:5px;margin-top:5px;" src="http://i.creativecommons.org/l/by-sa/3.0/88x31.png" />
            </a>
            <p style="margin-top:0px;">
				Unsere Texte stehen unter der <a rel="license" href="http://creativecommons.org/licenses/by-sa/3.0/">Creative Commons Attribution-ShareAlike 3.0 International License</a>.
            </p>
        </div>

        <div class="right">
        
                        
        </div>
    </div>
    
        
        
    <div style="clear:both;margin-left:20px;">
            </div>
</footer>

<script type='text/javascript' src='http://vgphile.at/wordpress/wp-content/themes/vg-theme-3/core/js/responsive-scripts.js?ver=1.2.4'></script>
<script type='text/javascript' src='http://vgphile.at/wordpress/wp-includes/js/comment-reply.min.js?ver=4.6.16'></script>
<script type='text/javascript' src='http://vgphile.at/wordpress/wp-includes/js/wp-embed.min.js?ver=4.6.16'></script>

</body>
</html>
